Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden  
Hommes Ersatteile BMW R75 Zündapp KS 750 Forum Zündapp KS 750 und BMW R75 Seiten von H-P Hommes Neue Seite 1 Neue Seite 1 Neue Seite 1 Zündapp KS 750 und BMW R75 FORUM
 BMW R75 BUCH
- In Deutsch Nr. 6666
- In English No. 6666-GB

  Information  
 ZÜNDAPP KS 750 BUCH
- In Deutsch Nr. 1000-2
- In English No. 1000-GB

 
  Information
Videos zur
Zündapp KS 750 + BMW R75
 

 ARCHIV
 ZÜNDAPP  KS 750

 ARCHIVE
 BMW R75

Hallo Zündapp KS 750 und BMW R75 Freunde
  Wenn Du für die Antwort eine E-Mail Adressen angibst, dann löschen wir deinen Beitrag.  
Sonst können alle anderen immer nur die Fragen lesen, erhalten aber zu der Frage keine Antwort.

 
Wir löschen auch alle Links zu gewerblichen Seiten. 
www.pointsale.de

Sie können sich hier anmelden
Dieses Thema hat 8 Antworten
und wurde 1.161 mal aufgerufen
 HIER geht es zum allgemeinen Forum!
wkradb2 Offline

WH Gespannfahrer

Beiträge: 30

07.03.2008 14:55
Motor läuft "unrund" antworten

Hallo; habe Probleme bei der Leerlaufeinstellung meiner R75. Im Standgas knallt und schießt es ca. alle 5 Sekunden aus dem Auspuff. Läßt man den Motor nur auf einem Zylinder laufen, so läuft jeder einzelne Zylinder normal. Der Zündzeitpunkt stimmt, die Vergaser sind nach meiner Meinung korrkt eingestellt. Wer kann helfen, ich bin mit meinem Latein am Ende. Vielen Dank im voraus Peter

obiwan Offline

Motorradfahrer

Beiträge: 20

11.03.2008 08:37
#2 RE: Motor läuft "unrund" antworten

Hallo Peter,

wie sieht´s mit deinem Zündmagnet aus, funkt der schön gleichmäßig und stark ?
Hatte auch schon das Problem, stellte sich bei mir dann heraus das die Spule am Magnet defekt war. Habe dan bei der Firma ... (Namen soll man ja nicht nennen) eine High-Tec Spule besorgt und seitdem läuft die Kiste wieder ohne Probleme.


Gruß
Thomas

wkradb2 Offline

WH Gespannfahrer

Beiträge: 30

12.03.2008 16:51
#3 RE: Motor läuft "unrund" antworten

Hallo Thomas; danke für den Tipp. MfG Peter

mariar936 Offline

Motorradfahrer

Beiträge: 11

13.03.2008 19:37
#4 RE: Motor läuft "unrund" antworten

da gibtz in berlim ne firma , da griegste alles auf 12volt und kontaktlos, hab ich bei mir auf verbaut, und zudem auch noch richtig günstig

obiwan Offline

Motorradfahrer

Beiträge: 20

14.03.2008 07:32
#5 RE: Motor läuft "unrund" antworten

Hallo mariar936,

da hast Du recht, aber ist das nicht die Firma wo Du auch die ganze CDI und Regler noch irgendwo am Krad "verstecken" musst ?
Funktioniert mit Sicherheit problemlos, aber wo hast Du den Rest untergebracht ?

Gruß
Thomas

mariar936 Offline

Motorradfahrer

Beiträge: 11

14.03.2008 09:44
#6 RE: Motor läuft "unrund" antworten

die zündspule habe ich ins orginalgehäuse verfrachtet, und die cdi unterm tank. von aussen sieht man nur den regler und den habe ich schwarz matt lackiert

Oldie-Biker Offline

Alter Hase bei den WH-Gespannen

Beiträge: 152

14.03.2008 13:01
#7 RE: Motor läuft "unrund" antworten

Hallo
Du kannst die Anlage auch ohne Batterie nutzen, da kannste auch die Elektronik ins leere Batterie Gehäuse pflanzen. Außerdem eine Battereie die nicht da ist kann auch nicht kaput gehen.
Gruß
Ralf

mariar936 Offline

Motorradfahrer

Beiträge: 11

14.03.2008 22:09
#8 RE: Motor läuft "unrund" antworten

ja stimmt ich habe aber eine 12v wartungsfreie batterie genommen und hochkant reingeschraubt,

Oldie-Biker Offline

Alter Hase bei den WH-Gespannen

Beiträge: 152

15.03.2008 07:52
#9 RE: Motor läuft "unrund" antworten

Hallo
Ich habe eben keine mehr drin und habe sie auch noch nicht vermißt.
Allerdings habe ich die kpl. Elektronik unter der Haube untergebracht, da ist ja genügend Platz ohne Magnet.
Gruß
Ralf

 Sprung  
Z Ü N D A P P - CLUB
Clubseiten
Literatur für Militärfahrzeuge
Ersatzteillisten, Instandsetzungsanleitungen

Manuals for German Military vehicles

BMW R75
+

ZÜNDAPP KS 750
Wehrmachtsgespann

Zu den MERKBLÄTTERN
Zündapp KS 750 + BMW R75

 

Xobor Forum Software ©Xobor.de | Forum erstellen