Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden  
html> Hommes Ersatteile BMW R75 Zündapp KS 750 Forum Zündapp KS 750 und BMW R75 Seiten von H-P Hommes Neue Seite 1 Neue Seite 1 Neue Seite 1 Zündapp KS 750 und BMW R75 FORUM

Neu aus verschiedenen Archiven
BMW-Rundschreiben von 1942

mit Kommentar
 
Videos zur
Zündapp KS 750 + BMW R75
 

 ARCHIV
 ZÜNDAPP  KS 750

 ARCHIVE
 BMW R75

Hallo Zündapp KS 750 und BMW R75 Freunde
  Wenn Du für die Antwort eine E-Mail Adressen angibst, dann löschen wir deinen Beitrag.  
Sonst können alle anderen immer nur die Fragen lesen, erhalten aber zu der Frage keine Antwort.

 
Wir löschen auch alle Links zu gewerblichen Seiten. 
www.pointsale.de

Neue Seite 2

Sie können sich hier anmelden
Dieses Thema hat 1 Antworten
und wurde 588 mal aufgerufen
 FRAGEN DIREKT AN HANS-PETER HOMMES
albert Offline

erfahrener Gespannfahrer

Beiträge: 61

14.07.2010 13:43
KS nimmt gelegentlich Gas nicht an... Antworten

Hallo HP,

ich hab mal wieder was...
Meine KS läuft eigentlich ganz gut, springt gut an, Standgas passt und sie läuft rund, Leistung ist in Ordnung (Anfahren aus dem Stand im dritten Gang geht ;-))... eigentlich kein Grund zur Sorge.

Seit kurzem (seit es so heiß ist?) bemerke ich aber gelegentlich, dass sie das Gas kaum oder schlecht annimmt, wenn ich von einer höheren Drehzahl mittels Motorbremse in einen niedrigen Drehzahlbereich komme. Z.B. ich fahre mit dem vierten Gang an einen Kreisverkehr hin und bremse dann im Kreisverkehr und schalte ggf. in den Dritten runter. Beim Ausfahren kommt dann kaum eine Reaktion beim Gasgeben ("früher" war es besser...) bzw. mit einer kleinen Verzögerung. Oder beim Hinfahren an eine Kreuzung: Ran, bremsen, kurz stehen... beim Weiterfahren manchmal fast nicht zum aushalten, keine Leistung, oder besser gesagt keine Zündungen, obwohl ich am Gasgriff schon alle möglichen Varianten ausprobiert habe. Ist auch schon abgestorben bzw. ausgegangen... nach dem Antreten wieder normal. Manchmal klingts wie ein verschlucken...

Ich habe einen Boschmagneten drauf, Vergaser original, Kerzen sind eher schwarz als rehbraun (das war aber immer so) eigentlich alles beim Alten...
Heute hatte ich noch den Motordeckel abgenommen, dass der Bosch etwas mehr Luft bekommt (hier hat es gerade so um die 30-35°C).

Mein Verdacht: Fliehkraftversteller beim Magneten hinkt in diesen Situationen der Drehzahlrealität nach! Oder stimmt doch was am Gemisch nicht ganz... oder die Temperaturen???

Was kann ich ausprobieren/machen?


Vielen Dank schon mal!

hphommes ( Gast )
Beiträge: 473

18.07.2010 23:28
#2 RE: KS nimmt gelegentlich Gas nicht an... Antworten

Hallo Albert

Also das mit dem Kreisverkehr hört sich sehr nach Benzinmangel in der Linkskurve an.
Deshalb ist ja der Ausgleichbehälter als Abhilfe gedacht was aber nicht immer wirklich hilft.

Ansonsten würd ich erst mal beim Vergaser suchen.
Hört sich so an, als ist der Benzinstand im Vergaser hin und wieder nich hoch genug und dass der Motor dann beim Beschleunigen ein abgemagertes Gemisch erhält was ihn nicht so richtig auf trab bring.

mit besten Grüßen

hphommes

Boot´s Typ »»
 Sprung  
Z Ü N D A P P - CLUB
Clubseiten
Literatur für Militärfahrzeuge
Ersatzteillisten, Instandsetzungsanleitungen

Manuals for German Military vehicles

BMW R75
+

ZÜNDAPP KS 750
Wehrmachtsgespann

Zu den MERKBLÄTTERN
Zündapp KS 750 + BMW R75

 

Xobor Forum Software ©Xobor.de | Forum erstellen